Eredmény: 1 - 8 (8) összesen

Téma: Szervercsere utáni probléma

  1. #1
    Új tag ferencz000 logója
    Csatlakozott
    08-07-15
    Hozzászólás
    16
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás Szervercsere utáni probléma

    Sziasztok!
    Következő a problémám.
    Van egy honlapom,ami annyit fejlődött hogy erősebb szerverre kellett átrakatnom a tárhelyszolgáltatómmal.
    Ez meg is történt,minden szépen működik,kivéve hogy az én otthoni gépemről nem tudom elérni a saját honlapomat.
    Ezt a hibaüzenetet kapom:
    Kérjük keresse fel szolgáltatóját!
    Please contact support department as soon as possible!
    hibakód: suspend.ie20

    Mindenki más eléri a honlapomat,csak én nem.
    Így nem is tudom frissiteni.
    Sajnos nem igazán értek hozzá,lehet hogy a c-panelon kéne valamit állítani.
    Szolgáltatóm napok óta nem reagál,azt mondják nekik bejön a honlap.
    Már ujratelepítettem az operációs rendszert is.
    Megpróbáltam .htacces filet megváltoztatni,semmi eredmény.
    Amikor beirom a domainnevet,néhány másodpercig elkezdi tölteni az oldalt,aztán mintha átirányítódna,megkapom a hibaüzenetet.
    Tudna valaki segíteni?
    Köszönöm



  2. #2
    'Say Hello To My Little Friend'
    Csatlakozott
    09-02-05
    Hely
    Bélapátfalva
    Hozzászólás
    31
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Kérd meg az internetszolgáltatódat, hogy a beragadt casht töröljék. A hiba náluk lesz.



  3. #3
    Új tag ferencz000 logója
    Csatlakozott
    08-07-15
    Hozzászólás
    16
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Idézet Béla eredeti hozzászólása Hozzászólás megtekintése
    Kérd meg az internetszolgáltatódat, hogy a beragadt casht töröljék. A hiba náluk lesz.
    Köszi a tippet,felhívtam az internetszolgáltatót,azt mondták ők legfeljebb annyit tudnak csinálni hogy újraindítják a modemet.
    Ezt meg is tették ezután kb 3x elértem az egyik problémás honlapomat,de most már megint ugyanarra a hibaüzenetre dob.
    A tárhelyszolgáltató szerint az én saját gépem IP címe még a régi szervert próbálja elérni,amin ugye már nem érhető el a honlapom.
    Most már teljesen tanácstalan vagyok mit lehetne még tenni ?
    Valakinek van valami tippje?
    Köszi



  4. #4
    'Say Hello To My Little Friend'
    Csatlakozott
    07-10-21
    Hely
    Közös többszörös
    Hozzászólás
    4.216
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Hasonló problémám volt nemrég, ahol a régi rossz IP címen kereste a szolgáltató által rosszul becashelt tartalmat. Felhívtam őket és megkértem, hogy ürítsék ki a szervert . 1 nap után megoldódott a problémám. Nálad is ez lehet a fő gond, amit egy modem újraindítással nem lehet megoldani.

    stefan



  5. #5
    Bölcs
    Csatlakozott
    07-08-28
    Hozzászólás
    1.024
    Begyűjtött 146 köszönetet
    105 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Gondolom windowst használsz:

    a c:\windows\drivers\system32\etc\hosts file-ba ird fel a domainjeid nevét és ip cimét az ott látható formátumban, és megoldottad a fenti problémát. Legalább te eléred az oldaladat.



  6. #6
    Új tag ferencz000 logója
    Csatlakozott
    08-07-15
    Hozzászólás
    16
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Idézet TLoF eredeti hozzászólása Hozzászólás megtekintése
    Gondolom windowst használsz:

    a c:\windows\drivers\system32\etc\hosts file-ba ird fel a domainjeid nevét és ip cimét az ott látható formátumban, és megoldottad a fenti problémát. Legalább te eléred az oldaladat.
    Nagyon köszi a segítséget,most reggel olvastam,gyorsan megcsináltam,és végre elérem a honlapjaimat,köszi mégegyszer.
    Persze lehet hogy még valami bibi van a szerverváltással kapcsolatban,mert a forgalmam drasztikusan visszaesett.
    De ez más téma.
    Köszi mégegyszer



  7. #7
    Bölcs
    Csatlakozott
    07-08-28
    Hozzászólás
    1.024
    Begyűjtött 146 köszönetet
    105 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Ha mondanál domain nevet, akkor lehet jó kis dns teszteket futtatni rajta. Meg gondolj bele, hogyha te sem éred el a weblapodat, akkor más hogy éri el...



  8. #8
    'Say Hello To My Little Friend'
    Csatlakozott
    09-02-01
    Hozzászólás
    105
    Begyűjtött 0 köszönetet
    0 hozzászólásával

    Alapbeállítás re: Szervercsere utáni probléma

    Rendszergazdaként futtasd:

    ipconfig /flushdns



A téma címkéi:

Könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •