Oldal: 34 / 34 ElsőElső ... 24323334
Eredmény: 331 - 336 (336) összesen

Téma: Fórum hiba ?!?!?!

  1. #331
    Bölcs
    Csatlakozott
    11-03-05
    Hely
    UK
    Hozzászólás
    501
    Begyűjtött 66 köszönetet
    52 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Mobilon problemak vannak az oldallal nallam (Samsung android). Sokszor elofordul, hogy bemegyek egy topikba, es akarhova nyomok a kijelzon, ugyanazt a gombot nyomja be. Igy elofordult mar hogy hozzaszolasokat vagy uzeneteket toroltem mert irni akarok de akarhol erek a kijelzohoz a torles gomb nyomodik be. Ez szinte minden oldalon elofordul ahol szines gombok vannak (pl: itt a "hozzaszol a temahoz"). Lehet az en telom szorakozik de sehol mashol nem tapasztaltam ilyet.


    Notex az online notesz, linkkatalógus, tartalommegosztó és még sok más...

  2. #332
    Bölcs Bruk logója
    Csatlakozott
    12-04-06
    Hozzászólás
    703
    Begyűjtött 251 köszönetet
    184 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Bármelyik téma legutolsó oldalát (tehát ahol az új hozzászólások vannak) akarom megnézni, akkor ez fogad:

    502 Bad Gateway
    nginx
    (Szóval, ha valaki válaszol majd erre, akkor azt nem fogom tudni megnézni. )

    SZERK.: Na, most meg tudom nézni. Viszont pl. az "ásványvíz helyett" témába már nem enged be.



  3. #333
    Törzsvendég flaszlo logója
    Csatlakozott
    10-10-07
    Hely
    Alsópáhok
    Hozzászólás
    138
    Begyűjtött 16 köszönetet
    15 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Idézet Bruk eredeti hozzászólása Hozzászólás megtekintése
    Bármelyik téma legutolsó oldalát (tehát ahol az új hozzászólások vannak) akarom megnézni, akkor ez fogad:



    (Szóval, ha valaki válaszol majd erre, akkor azt nem fogom tudni megnézni. )

    SZERK.: Na, most meg tudom nézni. Viszont pl. az "ásványvíz helyett" témába már nem enged be.
    Bagi Zoli segített nekem is: Szerintem töröld az entity.hu domain cookiait chrome-ban és helyre fog állni a béke. (Zolitól idézve).



  4. Az alábbi felhasználók hálásak a válaszért:

    Bruk (2017-05-22)

  5. #334
    Bölcs earnnet logója
    Csatlakozott
    12-08-15
    Hely
    Budapest
    Hozzászólás
    1.787
    Begyűjtött 799 köszönetet
    567 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Ha van egy szabad percetek, légyszi állítsátok be az új hozzászólások dobozban az helyes időt



  6. #335
    Adminisztrátor BagiZoli logója
    Csatlakozott
    07-04-26
    Hely
    8200, Királynék városa
    Hozzászólás
    3.858
    Begyűjtött 323 köszönetet
    156 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Idézet earnnet eredeti hozzászólása Hozzászólás megtekintése
    Ha van egy szabad percetek, légyszi állítsátok be az új hozzászólások dobozban az helyes időt
    A helyes idő az helyes, admin felületen minden patentul be van állítva (időzóna és a nyári / téli időszámítás). Viszont ezt a globál beállítást a user szintű beállítás felülírja. Itt is https://entity.hu/profile.php?do=editoptions be kell álíítani a GMT+1 és DST korrekciót. Ha ez megvan, akkor minden jó lesz.



  7. #336
    Bölcs earnnet logója
    Csatlakozott
    12-08-15
    Hely
    Budapest
    Hozzászólás
    1.787
    Begyűjtött 799 köszönetet
    567 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Sziasztok. A fórum képei újabban nem töltenek be átirányítási hiba miatt.

    https://imgur.com/a/VfpHALw



Oldal: 34 / 34 ElsőElső ... 24323334

A téma címkéi:

Könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •