Oldal: 12 / 34 ElsőElső ... 2101112131422 ... UtolsóUtolsó
Eredmény: 111 - 120 (336) összesen

Téma: Fórum hiba ?!?!?!

  1. #111
    WordPress Maniac mahone logója
    Csatlakozott
    08-08-22
    Hely
    Budapest
    Hozzászólás
    4.609
    Begyűjtött 249 köszönetet
    170 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Tegnap nekem is volt ez, aztán el tudtam olvasni később.



  2. #112
    Bölcs divehard logója
    Csatlakozott
    07-12-03
    Hely
    Budapest
    Hozzászólás
    527
    Begyűjtött 25 köszönetet
    13 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Már olyan kíváncsi lennék a Fórumszabályzatra, de nincs hozzá jogom. TOP SECRET?
    Nem lehet azt megoldani , hogy mindenki számára könnyel és bárhonnan elérhető legyen?



  3. #113
    Bölcs Harder logója
    Csatlakozott
    07-05-05
    Hely
    Budapest
    Hozzászólás
    1.874
    Begyűjtött 169 köszönetet
    110 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Ezzel a linkkel el tudod olvasni?
    http://seo.forum.hu/announcement.php?f=3

    Menni kéne, mert egy anonim, be nem lépett user is látja



  4. #114
    Bölcs DaveeD logója
    Csatlakozott
    09-07-23
    Hely
    Göd
    Hozzászólás
    1.877
    Begyűjtött 4 köszönetet
    4 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Nálam sem ment, de most már a link is eltűnt.

    Remélem működni fog az új szabályzat, és a jövőben sokkal kevesebb összetűzés lesz.



  5. #115
    Bölcs szita logója
    Csatlakozott
    07-05-05
    Hely
    18.ker
    Hozzászólás
    868
    Begyűjtött 2 köszönetet
    2 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Köszi most már el tudtam olvasni, :-D érdekes h csak ennyi idő után kellett kirakni, sajnos :-S
    Ezt a linket adta ki ami nem volt jó.

    hxxp://seo.forum.hu/announcement.php?f=50&a=4



    Utoljára módosítva: szita által : 2010-05-12 00:26

  6. #116
    system g-easy logója
    Csatlakozott
    07-04-26
    Hely
    n/a
    Hozzászólás
    4.311
    Begyűjtött 2 köszönetet
    2 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    A lényege nem maga a link. Amit az új hozzászólásba tesz, az olyan azonosítóval van, ami moderátori fórum rész, ezért nem megy sajnos.. De ha főoldalról lépsz be bármelyik fórumba..

    http://seo.forum.hu/bemutatkozas-f2/
    http://seo.forum.hu/altalanos-beszelgetes-f3/
    http://seo.forum.hu/seo-f5/
    http://seo.forum.hu/google-f6/
    .
    .
    .
    http://seo.forum.hu/titokszoba-f41/

    Mindegyik elején ott van, amióta közzé lett téve. Ott az adott téma azonosítóját használja, így mindenki számára olvasható.

    Sajnos mindig az utoljára elkészült azonosítójával kerül az "új hozzászólásokba", ez pedig moderátori rész. Bár lehet, most már a "speciális ajánlatok" lesz az. De azt sem tudja mindenki olvasni, csak a régebbi tagok.



  7. #117
    insert_click bubu001 logója
    Csatlakozott
    08-05-19
    Hely
    Budapest
    Hozzászólás
    1.296
    Begyűjtött 7 köszönetet
    5 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    hiába kattintok az új üzenetekre, azt írja, nincs, mióta beléptem legutoljára...
    Lehet, hogy valaki belép a jelszavammal, vagy valami más hiba?

    köszi. b.


    Székelyderzs és vártemploma LinkkatalógusCuba hotel booking
    Alacsony törpe sokat bír!

  8. #118
    system g-easy logója
    Csatlakozott
    07-04-26
    Hely
    n/a
    Hozzászólás
    4.311
    Begyűjtött 2 köszönetet
    2 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Ezt nem teljesen értem..

    Hol nincs? Mi nincs?

    Eltűntek a pm-jeid?



  9. #119
    insert_click bubu001 logója
    Csatlakozott
    08-05-19
    Hely
    Budapest
    Hozzászólás
    1.296
    Begyűjtött 7 köszönetet
    5 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Idézet g-easy eredeti hozzászólása Hozzászólás megtekintése
    Ezt nem teljesen értem..

    Hol nincs? Mi nincs?

    Eltűntek a pm-jeid?
    Fent a menüben az új hozzászólásokra kattintok, mikor belépek, azt írja, hogy a legutóbbi belépésem óta nincsenek új hozzászólások.
    Miközben ma délelőtt elvileg nem léptem be még a fórumra.



  10. #120
    system g-easy logója
    Csatlakozott
    07-04-26
    Hely
    n/a
    Hozzászólás
    4.311
    Begyűjtött 2 köszönetet
    2 hozzászólásával

    Alapbeállítás re: Fórum hiba ?!?!?!

    Jahh.. pff.. sajnos ez előfordul néha..
    Lehet rosszul olvasott valami cookie-t, vagy egyszerűen lejárt az az idő, amíg új hozzászólásként tárolja. Azért a biztonság kedvéért cserél a jelszavad..



A téma címkéi:

Könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •