Oldal: 1 / 2 12 UtolsóUtolsó
Eredmény: 1 - 10 (13) összesen

Téma: Wordpress kérdés!!!

  1. #1
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Felkiáltójel Wordpress kérdés!!!

    Hali!!!
    Én azon okból kifolyólag írok, hogy localhost alatt a bővítmények telepítése és törlése gond nélkül működött a felületen, hogy a szervernévhez localhost volt beírva... Viszont élesben hiába írom be a domain nevét, egész egyszerűen nem enged érvényesülni, el sem végzi feladatát!!! Mi a teendő iylenkor???
    Köszönöm szépen a válaszokat!!!



  2. #2
    Bölcs benedictus logója
    Csatlakozott
    10-04-23
    Hozzászólás
    1.574
    Begyűjtött 2 köszönetet
    2 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    élesben is próbáltad a localhostot?



  3. #3
    WordPress Maniac mahone logója
    Csatlakozott
    08-08-22
    Hely
    Budapest
    Hozzászólás
    4.609
    Begyűjtött 248 köszönetet
    169 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    És mit ír ki élesben?
    -----------



  4. #4
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Hm... Érdekes... Ezt írja ki: Felhasználónév/Jelszó nem megfelelő admin ... Ez azért érdekes, mert belépni be tudok, most meg ezt írja ki, holott éjjel még teljesen mást, amire nem emléxem már sajna...



  5. #5
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Mondjuk most telepíteni akartam, tegnap meg törölni, meglesem azt is...



  6. #6
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Hiba: Nem sikerült csatlakozni a kiszolgálóra, ellenőrizni kell a beállított adatok helyességét.
    Törlésnél meg ez... De az a helyzet, h a beállításoknál minden rendben van szerintem...



  7. #7
    WordPress Maniac mahone logója
    Csatlakozott
    08-08-22
    Hely
    Budapest
    Hozzászólás
    4.609
    Begyűjtött 248 köszönetet
    169 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Lehet, hogy a szerveren nem a localhost az alapértelmezett host. A tárhelyeseid ezt adták meg?



  8. #8
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    A szerveren biztos nem a localhost van, nem is azt adtam meg neki, hanem a domain nevét... Valamiylen oktatóvideókban ezt láttam... Vagy h érted a kérdést???



  9. #9
    WordPress Maniac mahone logója
    Csatlakozott
    08-08-22
    Hely
    Budapest
    Hozzászólás
    4.609
    Begyűjtött 248 köszönetet
    169 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Küldj légyszi print screent arról, hogy mit látsz!
    Utána okosabbak leszünk!
    ide küldheted: info kukac wordpressvideo.hu



  10. #10
    Seo-Titán hunprobalazs logója
    Csatlakozott
    10-05-30
    Hely
    Sin City
    Hozzászólás
    2.152
    Begyűjtött 378 köszönetet
    266 hozzászólásával

    Alapbeállítás re: Wordpress kérdés!!!

    Köszi, elment!!! Várom a visszajelzéseket!!!



Oldal: 1 / 2 12 UtolsóUtolsó

A téma címkéi:

Könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •