Az utóbbi napokban/hetekben rengeteg WP Plugin sebezhetőség látott napvilágot ha WP blogot üzemeltetsz akkor érdemes figyelned ezt a listát:

http://www.exploit-db.com/search/?ac...b=&filter_cve=